Applets must import java.applet and java.awt. - Applets

Q.  All Applets must import java.applet and java.awt.
- Published on 13 Jul 15

a. True
b. False

ANSWER: True

Post your comment / Share knowledge


Enter the code shown above:
 
(Note: If you cannot read the numbers in the above image, reload the page to generate a new one.)