Selenium compatible selectors - Selenium

Q.  Selenium is compatible with _______ .
- Published on 03 Aug 15

a. CSS1.0 and CSS 2.0
b. CSS1.0, CSS 2.0, and CSS 3.0 selectors
c. CSS 2.0, and CSS 3.0 selectors
d. CSS1.0, CSS 2.0, CSS 3.0 and CSS 4.0 selectors

ANSWER: CSS1.0, CSS 2.0, and CSS 3.0 selectors

Post your comment / Share knowledge


Enter the code shown above:
 
(Note: If you cannot read the numbers in the above image, reload the page to generate a new one.)